Центр пользователя  |  Ваши сообщения  |  FAQ
Форум поддержки phpBB » phpBB 3.1.x » Поддержка phpBB 3.1.x

Не могу обновить форум 3.1.2

Помощь в установке, настройке и использовании phpBB 3.1.x

Сообщение 02 фев 2015, 15:50

Выходит ошибка.Что делать?
Вложения
Рисунок1.png
Ninfea
Новичок
 
Сообщений: 3
Зарегистрирован:
02 янв 2015, 23:07
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 02 фев 2015, 15:52

хотелось бы узнать метод обновления
crash
Поддержка
 
Сообщений: 11309
Зарегистрирован:
27 янв 2009, 03:22
Благодарил (а): 1 раз.
Поблагодарили: 566 раз.

Сообщение 02 фев 2015, 16:10

автоматическое обновление.может пакет не правильный(((
Ninfea
Новичок
 
Сообщений: 3
Зарегистрирован:
02 янв 2015, 23:07
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Сообщение 02 фев 2015, 16:14

crash
Поддержка
 
Сообщений: 11309
Зарегистрирован:
27 янв 2009, 03:22
Благодарил (а): 1 раз.
Поблагодарили: 566 раз.

Сообщение 02 фев 2015, 16:19

ну и в вашем случай скачать 3.1.2, на тот момент когда была тема та, не было еще 3.1.2
crash
Поддержка
 
Сообщений: 11309
Зарегистрирован:
27 янв 2009, 03:22
Благодарил (а): 1 раз.
Поблагодарили: 566 раз.


Вернуться в Поддержка phpBB 3.1.x

 


  • Похожие темы
    Ответов
    Просмотров
    Последнее сообщение

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Форум поддержки phpBB
2008 - 2017 © BB3x.ru - русская поддержка форума phpBB3
Создано на основе phpBB® Forum Software © phpBB Group
авторов модов
разработчиков скинов
русификаторов
и всех поклонников phpBB3