Страница 1 из 1

advanced multi language pack support mod_1_0_3

СообщениеДобавлено: 01 сен 2014, 00:17
BORT-747
Добрый день помогите с модом
advanced_multi_language_pack_support_mod_1_0_3
на PHPbb 3.0.12 (чистый ещё ничего не ставил, русский)
Выполнил согласно инструкции: Копирование файлов +; Редактирование +; Инсталяционный файл PHP - вот здесь проблема: Действие: установить; Version Select:Ignore; Display Full Results:Да; нажимаю кнопку отправить; Are you ready to install the Advanced Multi Language Pack Support MOD? ДА; попадаю опять на в раздел: Configure; и Currently Installed: None
Блин не могу понять почему он не устанавливается, помогите пожалуйста